Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: MastersForum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

16.02.2004, 18:59

help

ich hab das problem das mein wasser beim aom spielen schwarz wird genau so wie die kampfeber. außerdem sehen nach bronze alle so aus als ob sie zu lange in der sonne waren.
ich mein schlimm is es nicht, aber es nervt halt und manchmal zerhackt es das wasser o_O
hat wer das problem schon erfolgreich gelöst?

2

16.02.2004, 19:46

ummm sry da kann ich net helfen aber witzig is es schon



btw herzlichen glueckwunsch zum geburtstag ;)

3

16.02.2004, 19:47

Jo hier ist ein Thread in diesem Forum, wo genau das glecihe problem gelöst wird, einfach mal suchen nach "schwarze Einheiten" oder so...

4

16.02.2004, 19:53

ok ich durchsuch dann mal das forum thx
thx luxi ;) :)

lol wenn ich das bei suche eingebe find ich nur meinen
:P

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MotE_Plagiator« (16.02.2004, 19:57)


6

16.02.2004, 20:05

argl er war schneller, aber weil ich mir so mühe gegeben habe, hier nochmal der link von mir in ganzer länge:

http://www.mastersgames.de/wbb2/thread.p…r&hilightuser=0

:D

7

16.02.2004, 20:09

schon lustig, ich hab nach "bronze" gesucht und du nach "neuer treiber" :D :D

Thema bewerten