You are not logged in.

  • Login

Dear visitor, welcome to MastersForum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

|FROST|SwOOp

Intermediate

  • "|FROST|SwOOp" started this thread

Posts: 231

Location: Berlin

Occupation: GER

  • Send private message

31

Tuesday, December 2nd 2003, 12:26pm

lol das funzt mit dem alten loader...toll hät ich mir das schwule cdbremseprog garnicht holen müssen...

MotE_Tulkas

Professional

Posts: 742

Location: München

Occupation: GER

  • Send private message

32

Tuesday, December 2nd 2003, 5:27pm

Immerhin ist CD Bremse legal ;)

33

Tuesday, December 2nd 2003, 6:03pm

ah thx santonian :respekt:

34

Tuesday, December 2nd 2003, 6:08pm

mhh das is der stinknormale no cd loader für aom classic und wieso sollte der nun für TT funzen ? muss ich da noch was einstellen oder wie jetzt ? :stupid:

MMC|guile

Professional

Posts: 795

Occupation: CH

  • Send private message

35

Tuesday, December 2nd 2003, 7:33pm

Ganz einfach im AoM-Ordner die aomx.exe in aom.exe umbenennen.

Es ist wirklich so einfach wies tönt;).

(Also mit dem CD-Loader selber musst gar nichts machen)

This post has been edited 1 times, last edit by "MMC|guile" (Dec 2nd 2003, 7:34pm)


36

Tuesday, December 2nd 2003, 7:47pm

k thx^^
mal probieren

37

Tuesday, December 2nd 2003, 7:50pm

nur das prob ist: ich hab in dem aom ordner ne aom.exe datei und ne aomx.exe datei, daher kann ich die aomx.exe nicht umbenennen, da die datei ja schon da ist :stupid:

GWC_Rapublik

Intermediate

Posts: 299

Location: stuttgart

  • Send private message

38

Tuesday, December 2nd 2003, 10:34pm

nenn einfach die aom.exe in aom.exe_org um, die aomx.exe dann in aom.exe (siehe doc_santonians post auf seite 1 :) )

Posts: 145

Location: Schwabach

Occupation: GER

  • Send private message

39

Tuesday, December 2nd 2003, 10:57pm

das ist gut, das ist sogar sehr gut.........

40

Wednesday, December 3rd 2003, 5:42pm

mhh thx, mal testen

thx es geht :respekt:

This post has been edited 1 times, last edit by "LXIII_HuSTLeR" (Dec 3rd 2003, 5:46pm)


MotE_Tulkas

Professional

Posts: 742

Location: München

Occupation: GER

  • Send private message

41

Wednesday, December 3rd 2003, 8:54pm

Hmm, ich hab ihn gestern ausprobiert und kam nicht in ESO...Ich leg die CD ein und schwups, es geht...

Das liegt doch am Loader, oder? :stupid:

MMC|guile

Professional

Posts: 795

Occupation: CH

  • Send private message

42

Wednesday, December 3rd 2003, 10:01pm

Kaum...

CD-Loader funktioniert auch mit ESO problemlos.

Bist du sicher, dass du den CD-Loader benutzt und nicht die gecrackte aomx.exe (damit geht es afaik nicht)?

43

Thursday, December 4th 2003, 12:11am

Wer nicht in der Lage ist, einen Crack zu ergoogeln, der ist automatisch auch zu blöd, diesen in das richtige Verzeichnis zu kopieren. Also erübrigt sich jede Antwort, da dem Threadersteller so oder so nicht geholfen wäre.

MfG_Wallace

Professional

Posts: 637

Location: Karlsruhe

Occupation: GER

  • Send private message

44

Thursday, December 4th 2003, 1:51am

Quoted

Original von LXIII_HuSTLeR
nur das prob ist: ich hab in dem aom ordner ne aom.exe datei und ne aomx.exe datei, daher kann ich die aomx.exe nicht umbenennen, da die datei ja schon da ist :stupid:


:respekt:

45

Thursday, December 4th 2003, 11:39am

was is denn? kann nicht jeder so super toll sein wie du tztz X(

J_BoOg

Professional

Posts: 1,347

Location: Schweiz

  • Send private message

46

Thursday, December 4th 2003, 12:36pm

ja wallace was soll das?! gibt halt nicht nur computer genies hier!

This post has been edited 1 times, last edit by "J_BoOg" (Dec 4th 2003, 12:36pm)


47

Thursday, December 4th 2003, 1:24pm

genau X( X(

MotE_Tulkas

Professional

Posts: 742

Location: München

Occupation: GER

  • Send private message

48

Thursday, December 4th 2003, 7:25pm

Also bei mir ging er heute wieder. Lag wohl wirklich nicht am Loader :rolleyes:

MfG_Wallace

Professional

Posts: 637

Location: Karlsruhe

Occupation: GER

  • Send private message

49

Thursday, December 4th 2003, 7:56pm

Quoted

Original von kOa_DeUx
ja wallace was soll das?! gibt halt nicht nur computer genies hier!


Man muss aber kein Computergenie sein, man muss nur lesen können :P

Sorry wollte dich net anpissen Hustler. :rolleyes:
Bischen mehr Humor ei der Sache schadet nicht :D

50

Friday, December 5th 2003, 12:34pm

k dann is ja gut. Ich vergeb dir wallace :D

Rate this thread