You are not logged in.

  • Login

Dear visitor, welcome to MastersForum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Fasolt

Intermediate

  • "Fasolt" started this thread

Posts: 197

Location: Kiel

  • Send private message

1

Tuesday, December 2nd 2014, 8:37pm

Open Office Calc

Moin,
kennt sich einer damit aus?
Ich habe gerade ein total absurdes Problem.. Ich will ein einfaches x-y-Diagramm erstellen.. Für die x-Achse habe ich Werte von 0-270, in 2er Schritten.
Dazu habe ich genauso viele y-Werte. Wenn ich das nun plotte, kriege ich auf der x-Achse Werte von 0-135.. Die y-Werte sind auf diese Werte aufgeteilt.
Wo liegt da das verdammte Problem?
LG

Fasolt

Intermediate

  • "Fasolt" started this thread

Posts: 197

Location: Kiel

  • Send private message

2

Tuesday, December 2nd 2014, 9:02pm

Problem gelöst...
Werte wurden nicht als Zahlen dargestellt. Das sah in der Kommandoleiste dann für den jeweiligen Wert so aus: '2, statt 2

3

Tuesday, December 16th 2014, 12:50pm

Problem gelöst...
Werte wurden nicht als Zahlen dargestellt. Das sah in der Kommandoleiste dann für den jeweiligen Wert so aus: '2, statt 2
tricky, weil das ' nicht in der Übersicht mit dargestellt wird ...

Similar threads

Rate this thread