You are not logged in.

  • Login

Dear visitor, welcome to MastersForum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "Imp_Goten" started this thread

Posts: 4,093

Location: Innsbruck

Occupation: ITA

  • Send private message

1

Monday, July 31st 2006, 2:34pm

Neuer dvd brenner macht probleme

Folgendes... hab nen dvd brenner angeschlossen, nun booted der pc nichtmehr, steck ich aus dann gehts wieder. Steck ich ihn an wen pc hochgefahren hat dann geht er, aber nur paar minuten dann hab ich standbild und nixmehrgeht. Steck ich aus krieg ich bsod.. irq not equal oder so

Weiss nich welche informationen da helfen könnten.. os is jednfalls win xp und der brenner is von aopen
tuut tuut

2

Monday, July 31st 2006, 2:40pm

Is er korrekt gejumpert und am richtigen Anschluss ?

3

Monday, July 31st 2006, 2:40pm

Schmeiss den Brenner raus und zockz mehr Age :P

Heute ab 18 uhr zeit zu zocken ?

  • "Imp_Goten" started this thread

Posts: 4,093

Location: Innsbruck

Occupation: ITA

  • Send private message

4

Monday, July 31st 2006, 2:42pm

hm max an dem slave war vorher der alte cd brenner dran hab einfach durch den dvd ausgetauscht... hinten is so nen weisses ding dran denke das is zum regeln ob slave oder master? nur ka wie ich das teil abkrigen soll oder verschieben kann^^

Posts: 4,749

Location: Krefeld

Occupation: GER

  • Send private message

5

Monday, July 31st 2006, 2:43pm

Quoted

Steck ich ihn an wen pc hochgefahren hat dann geht er, aber nur paar minuten dann hab ich standbild und nixmehrgeht


Oh man ich schmeiss mich wech
Und dann auch noch wundern warum der Rechner sich aufhängt :D

6

Monday, July 31st 2006, 2:56pm

...hoffentlich usb... :D

  • "Imp_Goten" started this thread

Posts: 4,093

Location: Innsbruck

Occupation: ITA

  • Send private message

7

Monday, July 31st 2006, 2:59pm

so problem gelöst glaub ich, im bios war der alte cd brenner noch als secondary master drin...

Rate this thread