Sie sind nicht angemeldet.

  • Anmelden

SIM_Hexe_S

Erleuchteter

  • »SIM_Hexe_S« ist der Autor dieses Themas

Beiträge: 6 216

Wohnort: Taunusstein

Beruf: GER

  • Nachricht senden

1

30.09.2013, 12:25

Probleme beim Kopieren mit zwei externen Festplatten

Ich möchte gern ein paar größere Dateien kopieren von einer externen Platte auf eine andere, beide hängen an zwei von drei USB-Anschlüssen an meinem Laptop. Aber der Kopiervorgang bricht dauern ab mit der Fehlermeldung, die Quelldatei könne nicht mehr gelesen werden. Gelegentlich wird auch meine Festplatte nicht mehr erkannt oder obwohl ich sie nicht abgesteckt hab neu erkannt und ich krieg diese "Datenverlust beim Schreiben"-Fehlermeldung.
Mein Laptop ist schon älter, ein Lenovo 3000 N100 von 2006, meine externe WD-Festplatte ist grad neu.
Die zweite, etwas ältere Platte, auf die ich kopieren möchte (ist nicht meine), zeigt sich weniger zickig.
Kann es sein, daß das Problem beim USB Hub liegt, daß der mit der Datenmenge nicht zurecht kommt? Oder ist die Festplatte zu neu für den USB-Anschluß?
Oder hat die Festplatte nen Knacks bekommen? Ich kann sie grad nicht an meinem anderen Rechner ausprobieren, weil ich nicht zu Hause bin.

Wo sollte ich mit der Fehlersuche beginnen?
................................................................ believing I had supernatural powers I slammed into a brick wall.......

Life is uncertain. Eat dessert first!!!



Hexe@job:  8) . . .MietBAR auf Facebook

SIM_Hexe_S

Erleuchteter

  • »SIM_Hexe_S« ist der Autor dieses Themas

Beiträge: 6 216

Wohnort: Taunusstein

Beruf: GER

  • Nachricht senden

2

30.09.2013, 12:29

Es zeigt sich grad, daß ich einen bis dahin erfolgreich laufenden Kopiervorgang sabotieren kann, in dem ich den dritten USB-Anschluß mit irgendetwas anderem benutze.
Würde also darauf tippen, daß das Problem beim USB-Anschluß liegt.

Hat da wer Erfahrungswerte, ob man da was machen kann?
................................................................ believing I had supernatural powers I slammed into a brick wall.......

Life is uncertain. Eat dessert first!!!



Hexe@job:  8) . . .MietBAR auf Facebook

3

30.09.2013, 16:28

Würde aml behaupten, dass das n Stromproblem ist. Deine USB-Anschlüsse haben zu wenig Saft.
Ich nehme an, es klappt einwandfrei wenn nur eine USB-HDD angeklemmt ist und du auf die interne HDD den Laptop kopierst? Wenn das auch nicht der Fall ist, solltest du es mal mit nem Y-Kabel versuchen.


Ähnliche Themen

Thema bewerten