You are not logged in.

  • Login

Dear visitor, welcome to MastersForum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "OoK_Michi" started this thread

Posts: 1,654

Location: München

Occupation: GER

  • Send private message

1

Sunday, December 26th 2010, 11:47am

Autoproblem - Gefahr ? oder nicht ?

Hallo,

Ich habe einen Kia Picanto.
Seit einigen Tagen kommt kurz nach dem Anlassen des Autos ein relativ lautes Quietschgeräusch aus dem Motorraum. Es dauert kurz an und verschwindet wieder. Bei Gasgeben kommt es sporadisch wieder. Wenn das Auto warm wird, tritt das Geräusch nicht mehr auf.

Ich als ahnungsloser denke, dass es der Zahnriemen ist, der quietscht.


Was kann das sein?
Darf man damit weiterfahren? Vll gehts von selbst weg :D ?
Eventuelle Reparaturkosten ?



Weihnachtliche Grüße
Michi

2

Sunday, December 26th 2010, 11:58am

keilriemen, nix ernstes

_Wanderer_Xen

Professional

Posts: 845

Location: BeRLiN

Occupation: GER

  • Send private message

3

Sunday, December 26th 2010, 1:01pm

Jup, Keilriemen,ist billig. Je länger Du mit dem Austausch wartest, desto häufiger kommt das Quietschen. Da das Ding dafür sorgt, das die Lichtmaschine angetrieben wird, solltest Du Dich mal drum kümmern, sonst ist irgendwann die Batterie leer. Gerade im Winter ärgerlich..

Wanderer_Alv

Intermediate

Posts: 250

Location: Bayern

  • Send private message

4

Sunday, December 26th 2010, 1:01pm

richtig, das ist der Keilriemen der die Lichtmaschine antreibt. In der Regel kann man den auch selbst einbauen!


cu Alv


P.S.: Nachspannen geht eventuell auch, aber kuck ihn Dir erstmal an, ob er nicht rissig ist !!

  • "OoK_Michi" started this thread

Posts: 1,654

Location: München

Occupation: GER

  • Send private message

5

Sunday, December 26th 2010, 2:32pm

Haben die jetztgen Temperaturen einen Einfluss auf mein Problem ?

6

Sunday, December 26th 2010, 3:08pm

Ja.

  • "OoK_Michi" started this thread

Posts: 1,654

Location: München

Occupation: GER

  • Send private message

7

Tuesday, December 28th 2010, 12:42pm

Quoted

Original von pitt82
Ja.


welchen ?

wird besser wenns wärmer wird ?

Stein

Master

Posts: 1,906

Location: Hamburg

Occupation: GER

  • Send private message

8

Tuesday, December 28th 2010, 12:49pm

Schon mal versucht ein gefrorenes Gummiband zu dehnen!? Ist nicht ganz so krass, aber trifft die Problematik doch relativ gut.

Besser wirds nicht mehr....! Kenne eigentlich kein Problem bei Autos, dass sich irgendwann in Wohlgefallen auflöst wenn man nur lange genug wartet.

9

Tuesday, December 28th 2010, 2:48pm

hatte das gleiche problem bei meinem golf II, nässe und kälte mochte er nicht. nach einem keilriemenwechsel anfang des jahres war alles wieder in ordnung, allerdings sind jetzt seit 2 wochen die geräusche wieder da. und der keilriemen ist wie gesagt neu. bekannter hat mir gesagt es kann auch mit der lichtmaschine direkt zu tun haben, muss ich nochmal in die werkstatt.

MfG_iLGenio

Professional

Posts: 893

Occupation: AUT

  • Send private message

10

Tuesday, December 28th 2010, 5:44pm

Ich tippe auf die Spannrolle des Keilriemens. Meistens hilft es diese einfach ein bisschen mit Rostschutz einzusprühen. Könnte aber auch sein dass die Spannrolle schon angebrochen ist, oder das zugehörige Kugellager angeschlagen ist.

El-Locko[DAoH]

Professional

Posts: 829

Location: Gelsenkirchen

Occupation: Blockheizkraftwerker

  • Send private message

11

Wednesday, December 29th 2010, 1:32pm

Ganz klar Keilriemen der Lichtmaschine. Keilriemen neigen bei kalten Temperaturen leicht zum Quietschen. Bei kalten Temps ist die Reibung zwischen Gummi und metallischer Führungsrollen nicht so hoch. Deshalb hört das Quietschen auch nach ner Weile auf, weil sich allein durch die Rollreibung und beim Quietschen selbst die Gleitreibung die Temperatur des Gummis erhöht.
Eine Möglichkeit ist das Nachspannen über Spannrolle oder Lichtmaschine. Lässt sich der Riemen nicht mehr Spannen( Anschlag) oder ist der Gummi bereits porös(Alter), hilft nur Tausch. Neuer Riemen liegt je nach Auto zwischen 20-50€.
Riemen wird durch Fachwerkstatt bei Wartungintervall (30-40Tkm,70-80Tkm,120Tkm) normalerweise getauscht.

Judith: Mögliche Schäden. Bei reinem Antrieb der Lichtmaschine - Batterie leer. Bei zusätzlichem Antrieb von Klimaanlagen u/o. Wasserpumpen - Ausfall beider Anlagen. Bei Ausfall Wasserpumpe droht Motorüberhitzung/Motorschaden.

Nicht verwechseln Keilriemen ist kein Zahnriemen. Zahnriemen dient der Steuerung der Ventile,Zündung, Wasserpumpen. Zahnriemen Quietschen nicht, da dort Zähne ineinander greifen. Kann vorkommen das er an der Motorabdeckung schleift, dann aber Dauerquietschen und möglicher Riss des Zahnriemens der schwere Schäden verursachen kann. Bei grossen Motoren mit mehreren Antrieben, werden statt Zahnriemen Ketten verwendet.

This post has been edited 2 times, last edit by "El-Locko[DAoH]" (Dec 29th 2010, 1:39pm)


MasterNom

Intermediate

Posts: 232

Location: -->Wien<--

Occupation: AUT

  • Send private message

12

Wednesday, December 29th 2010, 2:46pm

ja bei meinem vw bus Quietscht es auch ab und zu beim Starten für 2sek Lichtmaschine is aber ganz neu und keilr. sollte auch nicht so alt sein.

13

Wednesday, December 29th 2010, 2:54pm

Sowas hab ich nicht, aber bei mir klappert es so ca. 1km wenn der wagen kalt war (hört sich ähnlich an als würde ne cd hülle wo dagegenschlagen). wenn er bisl warmgeworden ist verschwindet es oder wenn man in ganz niedrigen drehzahlbereich fährt. (ist aber kein diesel). Ist das normal bei den Temperaturen?

El-Locko[DAoH]

Professional

Posts: 829

Location: Gelsenkirchen

Occupation: Blockheizkraftwerker

  • Send private message

14

Wednesday, December 29th 2010, 7:39pm

Quoted

Original von CF_Icey
Sowas hab ich nicht, aber bei mir klappert es so ca. 1km wenn der wagen kalt war (hört sich ähnlich an als würde ne cd hülle wo dagegenschlagen). wenn er bisl warmgeworden ist verschwindet es oder wenn man in ganz niedrigen drehzahlbereich fährt. (ist aber kein diesel). Ist das normal bei den Temperaturen?


Hört sich so an als Wäre deine Kaltstartautomatik kaputt und das Gemisch nicht fett genug ist. Können aber auch die Hydrostössel deiner Ventile sein.
Auch eine verstellte Zündung kann die Ursache sein.
Mein Vorschlag in die Werkstatt fahren und von Fachmann überprüfen lassen.

MasterNom

Intermediate

Posts: 232

Location: -->Wien<--

Occupation: AUT

  • Send private message

15

Wednesday, December 29th 2010, 8:58pm

wann hast du das letzte mal Zündkerzen gewechselt? vllt sind schon welche im a

16

Thursday, December 30th 2010, 7:00am

Hmm Das Auto ist 1,5 Jahre alt und und war vor 4 Monaten beim Kundendienst ?(

Rate this thread