Sie sind nicht angemeldet.

1

10.09.2003, 20:05

Hilfe!!!

Hab AoM neu installiert!
Wenn ich AoM starte kommt nach dem Intro die Fehlermeldung "Initialisierung fehlgeschlagen" und AoM schließt sich wieder.
Bin für jede Hilfe dankbar!


mfG
Markus

2

10.09.2003, 20:19

nochmal installieren o_O
wenns dann nich klappt würd ichs NOCHMA machen, aber diesmal mit savegames usw auch entfernen...weil wohl kaum n fehler auffer CD sein wird...
hoffe für dich dasses klappt^^
Danke, danke!

3

10.09.2003, 20:56

hatte gleiches Problem Reinstall hat geholfen, kA woher diese Problem gekommen ist ?(

4

10.09.2003, 21:35

Kann ich ebenfalls bestätigen... ist verdammt lästig. Musste das Spiel drei Mal an einem Tag reinstallieren.

5

10.09.2003, 21:37

grafiktreiber checken, wenn nötig erneuern^^

6

10.09.2003, 23:15

TR_Neo? Bist du der TR_Neo aus dem alten AoK TR-Clan mit Brewer, Morpheus, Donnergott? Ich glaub ich seh Gespenster, oder gibts nen Clan der jetzt genauso heißt?

7

11.09.2003, 15:04

donnergott ? ? ? ?
der is jetzt bei uns im clan :-O
wusste gar net das der so populär is ^^

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GWC_Draq« (11.09.2003, 15:05)


8

12.09.2003, 12:18

Hab schon 2mal reinstalliert und geht immer noch nicht :(

EDIT: Nachdem ich alles( Savegames usw.) gelöscht habe, gehts wieder :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MMC|ShiNi« (12.09.2003, 12:37)


9

12.09.2003, 16:32

Habs jetzt schon 3 mal reinstalliert, mit Savegames.
Klappt immer noch nicht :(

@Banshee: Ja ich bin der aus dem früherer TR-Clan, aber seit 1 Jahr nicht mehr aktiv

Thema bewerten