Sie sind nicht angemeldet.

  • Anmelden

1

04.07.2006, 10:48

kotz ...

gestern dachte ich ich schau nicht recht:

war dabei die installation von meinem rechner wieder aufzuziehen, nach dem betriegssystem hatte ich keen bock mehr und mache ihn kurz drauf wieder aus.
dann sitze am schlappi, da geht auf einmal der andere rechner an. ich schalte ihn aus- er bootet wieder. das spiel hab ich n paarmal gemacht , dann kam es mir spanisch vor und hab den eingangs-stecker vom internet gezogen - siehe da er blieb aus. stecker rein und die kiste bootet nach 5 sec. wieder.

ohne inetverbindung hab ich dann mal hochfahrne lassen und bin auf viren , etc-suche gegangen - mit folgendme ergebnis:


03.07.2006 16:26 786 asdf.txt
03.07.2006 20:07 52.505 bleh.exe
03.07.2006 16:28 81.920 dfndrc_4.exe
03.07.2006 16:26 32.768 drsmartload1.exe
03.07.2006 16:31 20.480 drsmartload45s.exe
03.07.2006 16:31 20.480 drsmartload46s.exe
03.07.2006 16:31 16.384 drsmartload849s.exe
03.07.2006 16:25 20.480 dsmart.exe
03.07.2006 16:31 578.560 Installer.exe
03.07.2006 16:28 <DIR> Internet Optimizer
03.07.2006 16:22 309.609 itavi32.exe
03.07.2006 16:26 28.672 kybrdc_4.exe
03.07.2006 16:31 418.445 Mendoza1.exe
03.07.2006 16:30 25.105 MTE3NDI6ODoxNg.exe
03.07.2006 16:27 25.105 MTE3NDI6ODoxNgnew.exe
03.07.2006 16:29 28.672 nwnmc_4.exe
03.07.2006 16:27 14.848 stub_113_4_0_4_0.exe

03.07.2006 16:27 310.122 Trelew.exe
03.07.2006 16:30 578.560 warebundle2.exe
03.07.2006 16:30 578.560 warebundlenew.exe


innerhalb von wenigen minuten war der rechner durch den router durch hoffnungslos verseucht und über den weg des internen netztes der schlappi gleich mit. ?(

die genannten programme waren alle in c und wurden dann fern-installiert;
da gingen dosboxen auf , der explorer wurde quasi gekapert und machte nicht mehr das was er sollte, es befand sich unter der adressleiste auf einmal ne neue leiste mit werbung , etc.

Tsu_G_

Erleuchteter

Beiträge: 3 935

Wohnort: Berlin

Beruf: /dev/random

  • Nachricht senden

2

04.07.2006, 11:10

Am besten mal an nem virenfreien rechner alle benötigten programme und updates ziehen, auf cd/dvd brennen und dann beide rechner neu aufsetzen bevor du sie wieder ans netz steckst. erspart ne menge frust.

Beiträge: 2 649

Wohnort: Berliner Rotweingürtel

Beruf: GER

  • Nachricht senden

3

04.07.2006, 11:44

Das ist TR/Dldr.Small.buy.1 unter MTE3NDI6ODoxNg.exe

Bei dem Fehlerbild und schwerer spanischen Grippe empfehle ich Notschlachtung FORMAT C.

http://www.avira.com/de/threats/section/…adload.u.1.html

TR/Drop.Junt.e.19.A ist auch noch dabei.....

die verbreiten sich nicht von selbst.... wo warst du denn wieder saugen.. ? ;)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Smoerrebroed« (04.07.2006, 11:50)


4

04.07.2006, 12:20

ka wo ich mir den mist eingefangen hab, war wie gesagt dabei den rechner aufzusetzen, war also noch nicht vile druff, im internet war ich wissenltihc nur auf der suche nach hardwartreibern.

das ging ja schon gleich los , kurz nach dem der rechner mit laufendem betriebssystem am net war , da ging kurz drauf über den nachrichten dienst ne box auf mit in kurzfrorm deem inhalt :

"system ist unsicher, ich solle auf www.regfix.com oder ähnlich" irgendwas laden


die box hab ich net mit "Ok" dichtgemacht!! , sondern mittels dem "x"-schliessen. leider kam der mist noch 2- 3 x bis ich den nachrichtendienst abgeschaltet hattee, vielleicht hab ich dabei doch einmal nen falschen schalter gedrückt. jedenfalls war auch ohne mein zutuen irgendwann der nachrichtendienst wieder an.

jedenfalls find ich die nummer ziemlich krass und überlege noch, ob ich ne chance hab mit ner strafanzeige- den vereuchten schlappi hab ich ja noch!


also, hab dann gestern abende den rechenr wieder platt( format c ^^) gemacht und von vorne angefangen- diesmal ohne internetverbindung, dann mit verbindung zum router, wobei der router net am inet hing!
und hab dann erstmal neues pw gesetzt und den router vernagelt- werd
dann wenn ich so weit bin auch dne guten alten router thread für die ageports brauchen ^^ weil - ich nab null ahnung von firewalls und dem portfreischalten, das funzt ja leider bei jedem routermodell anders.



das mit einem halb lachenden auge gute an der sache ist : ich sitz mit ner nierenbeckenentzündung daheim, also zeit hab ich einigermassen.

programme sind jetzt zu vielleicht 85% wieder druff, aber
wovor es mir noch graut:

die fuck feinkonfiguration - alle foren , msn, icq email etc. wieder zum laufen zu bewegen X( X(

Beiträge: 2 649

Wohnort: Berliner Rotweingürtel

Beruf: GER

  • Nachricht senden

5

04.07.2006, 13:50

Wenn du den Rechner neu aufgesetzt hast..... Hast Du anschliessend alle Updates von MS geladen?

Strafanzeige? Wen willst du denn weswegen verklagen? Solche Sachen sind immer ärgerlich, doch die Sicherung deines Systems ist schon noch Deine Angelegenheit.....

Zuverlässige Reihenfolge beim Bügeln:

- Rechner vom Netz nehmen
- mit Boot CD bügeln (notfalls Faltenfrei aufsprühen oder ein Dampfbügleiesen verwenden)
- Netzwerkfähigkeit herstellen
- Über vernagelten Router direkt zu MS und ALLE Updates laden (das sind mehrer Stufen - also öfter anwählen und neu Suchen lassen)
- Virenprogramm und Adwareprogramme installieren und laufen lassen
-> fertig

6

05.07.2006, 18:13

ursache des übels ist der trojaner "commandline" oder auch "look2me" genannt. er hat keine andere aufgabe als immer weiter und weiter neue trojaner etc zu laden und zu installieren. :rolleyes:

7

05.07.2006, 18:59

Ich hab glaube auch irgendsowas, dauernd kommen durch den IE (nutze firefox aber er öffnet sich jede stunde) irgendwelche gefakten Microsofrt Design "Your Computer is infected (...)" und parallel dazu bietet irgend en 'Schutzprogramm' seine Hilfe an , was auch einmal auch schon aufm Desktop is. WTF. natürlich nicht benutzt sieht ja`n blinder, dass das in direkten Zusammenhang mit dem "Virus" steht, wenn er denn als solcher neben der Werbung überahaupt existiert. Dauernd kommt un linken rechts bei den quickies neben der uhr, ein Gelbes Alarm Symbol... "infected.."
Ad-Aware drüberlaufen lassen, hat auch 13dinges gekillt, aber wohl nix genutzt.

Tipps, Proggs?... ?(

DRDK_RoCkStAr

Erleuchteter

Beiträge: 4 517

Wohnort: Oschersleben

Beruf: GER

  • Nachricht senden

8

05.07.2006, 19:10

Tipp: hatte ich auch mal..einfach Neu aufsetzen rechner..was anderes hilft nicht glaub mir ?( ich habs sogar mit Killbox versucht..einfach hartnäckig diese dinger

9

05.07.2006, 19:17

:) rofl, so wars bei mir auch, browser wird gekapert springt am laufenden meter auf und gibt z.B meldungen aus, man solle irgendwelche dubiose sicherheitssoftware downloaden. bei mir wurden auch links zu musikwebsites aufm desktop abgelegt.

mithilfe von spybot, adware 3 verschiedenen virenscannern und mächtig handarbeit und 1 tag später bin ich alles losgeworden - bis auf den verursacher. spybot findet immer wieder 3 reg-einträge ; kann sie nicht beheben.
unter look2me in google suchen -> fördert mehrere links zu nem hilfsprogramm zutage ; hat bei mir allerdings nichts geholfen, ich vermute die installation ist inzwischen zusehr angegriffen-> mache schlappi nachdem ich alle infos für emali-konten etc. von hand übertragen habe auch noch platt, keinen bock noch mehr zeit zu investieren.


btw. wer kenn sich mit netgear-routern aus ?? - bitte melden

10

05.07.2006, 20:36

und ich dachte das wär son rotzteil was ich schnell wieder loskriege, klingt ja bitter hier ?(

11

05.07.2006, 22:01

Hmmm, hatte neulich so was ähnliches. Nannte sich Spy Sheriff.

[URL=http://www.wintotal-forum.de/index.php/topic,84123.0.html]Forum mit Lösung[/URL]

Viel Erfolg.

12

06.07.2006, 18:32

lol und ich idiot hab damall spy sherrif auch noch freiwillig installiert und ausgeführt ... habs aber dann mitgekriegt was ich mir gefangen hab :( ^^

Thema bewerten