Sie sind nicht angemeldet.

  • Anmelden

1

28.01.2006, 15:40

Freischaltungs Forum

Also wenn ich ein neues Thema aufmachen will wird mir das angezeigt. Wieso weiß ich nicht. ;(
Gesperrt bin ich nicht,weil ich bisher noch nichts hier gemacht habe(oder íst lesen strafbar? :) )

Dir wird der Zutritt zu dieser Seite verwehrt.
Aus einem der folgenden Gründe fehlt Ihnen die Berechtigung, diese Seite zu betreten:

Sie sind im Forum nicht angemeldet. Einige Bereiche und Funktionen im Forum sind nur für angemeldete Benutzer zugänglich. Bitte nutzen Sie die Eingabemöglichkeit auf dieser Seite, um sich anzumelden. Falls Sie nicht registriert sind, können Sie dies hier tun.

Ihr Benutzeraccount könnte gesperrt worden sein. Melden Sie sich gegebenenfalls ab und kontaktieren den zuständigen Administrator.

Es gibt Bereiche im Forum, die bestimmten Benutzern vorbehalten sind. Sie haben möglicherweise versucht einen solchen Bereich zu betreten.

Zecher_Stevo

Fortgeschrittener

Beiträge: 209

Wohnort: Schweinfurt

Beruf: GER

  • Nachricht senden

2

28.01.2006, 18:44

Ist bei mir genause mit AOL browser. Soviel ich weis hast du AOL. Mache einfach den Internet Explorer auf und dann muesste es gehen.

Kann mich nicht genaue erinnern ob du deinen account validieren musst. Kann gut sein. Falls ja dann checke deine email und mache das.

Falls nicht, dann wenn du im Forum bist.. Auf der Leiste wo steht, Hallo Gast.. oder so.. auf anmelden oder einloggen wie auch immer.. druecken und dich einloggen. Dann muesste es gehen!

IE.. vergiss nicht :)

3

28.01.2006, 20:00

Ja,ich benutze AOL.Dankeschön :)

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

4

31.01.2006, 15:30

hab das gleiche problem, kann, obwohl ich natürlich eingeloggt bin, in den allermeißten threads nicht posten.
ka, was das soll, bitte um hilfe oO
ps.: waah kann nicht mal pms an mods schicken ?! ist das normal ? -.-

5

31.01.2006, 15:42

Über eine AOL Verbindung oder über die AOL Software?

Wenn es die Software ist, TopSpeed Cache abschalten (Strg+Q -> Interneteinstellungen -> Webbrowser mit TopSpeed.... dort Haken raus

Weiterhin passiert dass, wenn eine Firewall installiert ist (auch die von SP2). Die SP2 Einstellungen können automatisch über den SP2FIX eingestellt werden (Strg+K -> SP2FIX -> OK).

Folgende IP-Ranges und Ports müssen für AOL freigeschaltet werden (nur Software):

Um AOL uneingeschränkt mit einer aktivierten Firewall nutzen zu können, schalten Sie bitte die Ports 2174, 5190 und 5200 frei. Bitte beachten Sie, dass jeder freigeschaltete Port auch für Angriffe aus dem Internet geöffnet ist. Evtl. noch IP-Range: 195.93.0.0 - 195.93.127.254.

Weitere Möglichkeit ist, dass noch Sessioncookies erlaubt werden müssen (Internetexplorer-Einstellungen). Dieses Forum funktioniert definitiv mit der AOL Software.

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

6

31.01.2006, 15:52

also ich habe kein aol und benütze den IE.
hab grade fw und alle sicherheitsoptionen auf sehr niedrige sicherheit gestellt und hatte immernoch das gleiche problem.

7

31.01.2006, 15:53

Zitat

Original von Stonedraider
also ich habe kein aol und benütze den IE.
hab grade fw und alle sicherheitsoptionen auf sehr niedrige sicherheit gestellt und hatte immernoch das gleiche problem.


du hast deinen account nicht aktiviert mal auf dein emails achten... und 1 account reicht müssen nicht 3 sein... :rolleyes:

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

8

31.01.2006, 16:11

ja sry, normal würde 1 account ja schon reichen, das problem ist nur, dass ich für diesen account nie eine aktivierungsmail bekam, daher musste ich mir ne neue email adresse machen und mich unter Stoned_raider registrieren.
das beste ist aber, dass stoned_raider nun aktiviert ist, aber das passwort irgendwie nicht stimmt und ich mich deshalb nicht einloggen kann.
also wäre es nett, wenn ich erstmal für diesen account hier eine aktivierungsmail bekommen würde.
mfg stoned.

9

31.01.2006, 16:19

Ein weitere Account ist nie "nötig". Wenn irgendwas mit der Registrierung oder ähnlichem nicht funktioniert, ist es in diesem Forum "Fragen ans MastersTeam" möglich auch OHNE Registrierung zu posten und das Problem zu schildern.

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

10

31.01.2006, 16:23

ok entschuldige das wusste ich nicht, ich bitte jetzt einfach nochmal darum, dass der account stonedraider aktiviert wird und der account stoned_raider gelöscht wird.
von einem 3. account weiss ich nichts... ?(
sry für den stress :(

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

11

02.02.2006, 14:02

Wie schauts nun aus ?
Was sollte ich nun konkret machen, damit mein account auch aktiviert wird?
Eigenen thread zu diesem problem aufmachen?
ps: könnt ihr nun im nachhinein nochmal ne aktivierungsmail verschicken ?

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

12

05.02.2006, 13:33

hallo?

13

05.02.2006, 13:42

Hatte das gleiche problem früher auch.

Bei mir lags daran:

habe immer die seite http://mastersgames.de aufgerufen.


geändert in http://WWW.mastersgames.de, seitdem gehts.

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

14

06.02.2006, 13:19

danke für die hilfe, aber daran liegts wohl kaum bei mir :)

15

06.02.2006, 13:45

freischaltungsemail ging noch einmal raus

16

06.02.2006, 17:27

Wäre wohl einer so nett und würde mir auch nochmal eine Mail schicken ?weiß nämlich garnicht ob ich mein überhaupt freigeschaltet habe.

Und danke für die Antworten :)

MfG:Zecher_Kaiser

Stonedraider

Fortgeschrittener

Beiträge: 498

Wohnort: Baden.

Beruf: GER

  • Nachricht senden

17

07.02.2006, 15:26

ok, ich hab nun herausgefunden, woran es lag, nämlich daran, dass ich mich beim erstellen des email kontos verschrieben hab :rolleyes:
es hat sich irgendwie nen *h* in die adresse eingeschlichen, nichtsdestotrotz gehts nun und ich danke dir MisterBlue für die hilfe.
sry für den, durch meine unfähigkeit, enstandenen stress. :(

Thema bewerten