Sie sind nicht angemeldet.

  • Anmelden

Imp_Goten

Erleuchteter

  • »Imp_Goten« ist der Autor dieses Themas

Beiträge: 4 093

Wohnort: Innsbruck

Beruf: ITA

  • Nachricht senden

1

26.08.2005, 21:32

aok lagt :/

Hab nun mehrmals formatiert heut aber jedesmal beginnt mein pc zu laggen in imp, cpu auslastung is vllt. dabei grad mal 10-20%, pc selber lagt auch nicht wenn mit alt tab rausgeh, eben nur aok... alle anderen games mit mehr system anforderungen laufen auf mit höchsten einstellungen problemlos. Virus kanns ja nich sein weil formatiert.
Also woran könnt das liegen?
Mein system:
p4 3ghz
1 gb ram
geforce 4 mx440
asrock mainboard

hab mit dem everest tool, mal nachgeschaut, möglich das system runtertaktet? bei front side bus eigenschaften steht, tatsächlicher takt bei 195 mhz und bei effektiver takt 780 mhz :S bei speicherbus eigentschaft und chipsatzbus, selbe dass tatsächlicher takt weit unter dem effektiven liegt
tuut tuut

Tsu_G_

Erleuchteter

Beiträge: 3 935

Wohnort: Berlin

Beruf: /dev/random

  • Nachricht senden

2

26.08.2005, 23:23

sicherst du vorher deinen rec-ordner? passiert öfters, dass age bei vollem rec-ordner, sprich mehrere gigabyte, lagt.

DS_El_Chef

Fortgeschrittener

Beiträge: 292

Wohnort: Niedersachsen

Beruf: GER

  • Nachricht senden

3

27.08.2005, 10:31

Ich würde eher vermuten, dass die Graka das einfach nicht mitmacht! Evt mal ne bessere von nem Kumpel einsetzten ?

Grüsse Cheffe

Imp_Goten

Erleuchteter

  • »Imp_Goten« ist der Autor dieses Themas

Beiträge: 4 093

Wohnort: Innsbruck

Beruf: ITA

  • Nachricht senden

4

27.08.2005, 12:52

graka isses nich cpu wird einfach zu heiss und das bei 4 lüftern die alle sauber sind ?( hab um die 80° da taktet er dann runter

ikaRuGa

Fortgeschrittener

Beiträge: 205

Wohnort: Luxemburg

Beruf: L

  • Nachricht senden

5

27.08.2005, 17:26

vielleicht hat sich der kühler gelockert?

Imp_Goten

Erleuchteter

  • »Imp_Goten« ist der Autor dieses Themas

Beiträge: 4 093

Wohnort: Innsbruck

Beruf: ITA

  • Nachricht senden

6

27.08.2005, 20:10

ne sittzt alles fest lag am prozessor, hab nen pentium 2 drinnen jetz und keine probs mehr :rolleyes:

Thema bewerten